Les Amis de la Focus

Association loi 1901 à but non lucratif
Nous sommes le 31 Oct 2014 07:50

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 18 messages ] 
Auteur Message
MessagePosté: 18 Avr 2011 19:13 
Hors ligne
Visiteur

Inscription: 16 Mar 2011 21:42
Messages: 19
Bonsoir,

Je viens vers vous car un petit problème me dérange sur la focus que j'ai acheté récemment d'occasion (véhicule du 11/2002).

J'ai remarqué lors du démarrage à froid ou à chaud par rapport à ma Renault Twingo qu'il fallait 1 voir 2 bonnes secondes pour qu'elle démarre. Le démarrage n'est pas instantané et je sens que çà "peine" à lancer le moteur (le genre de bruit d'une voiture ne voulant pas démarrer en plein hiver). Le moteur se lance ensuite normalement mais je sens qu'il y a quelque chose.

L'ancien propriétaire à changer en mars 2011 :

- les bougies
- les faisceaux d'allumage
- la bobine d'allumage

Pensant que la batterie commençait à être en fin de vie, je l'ai remplacé par une Motorcraft (Ford) et le soucis reste le même.

Est-ce la spécificité du démarrage chez Ford ou est-ce que le démarreur commence à fatiguer ...

NB : Le moteur tourne rond et ne fait pas de ratés.

Merci d'avance.


Haut
 Profil  
 
MessagePosté: 18 Avr 2011 20:17 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 09 Oct 2010 11:23
Messages: 348
Localisation: Poitiers
Si tu peux, démonte le démarreur pour le nettoyer entièrement, car je pense que c'est bien lui le problème


Haut
 Profil  
 
MessagePosté: 19 Avr 2011 05:10 
Hors ligne
Visiteur

Inscription: 16 Mar 2011 21:42
Messages: 19
EDIT :

Je pense aussi à un soucis de démarreur.

Est-ce que le démarreur se démonte facilement du carter d'embrayage sur les moteurs 1.6 ?

(j'ai lu sur la RTA qu'il se situe sur le carter d'embrayage et à l'avant du bloc cylindre)

Cordialement.


Haut
 Profil  
 
MessagePosté: 22 Avr 2011 20:50 
Hors ligne
Visiteur

Inscription: 16 Mar 2011 21:42
Messages: 19
Est-ce que quelqu'un peut m'éclairer sur le démontage du démarreur de nos focus s'il vous plaît ?
(difficulté du démontage, temps de démontage/remontage, précautions à prendre)

Merci d'avance.

;)


Haut
 Profil  
 
MessagePosté: 22 Avr 2011 22:36 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 24 Mar 2010 20:14
Messages: 2949
debrancher la batterie ;

se coucher en dessous , devisser le fil du solenoide ( ecrou de 10 ) le fil d alim ( ecrou de 13 )

devisser les trois vis du demarreur ( du 13 )

deposer le demarreur

enfantin je vous dis , 30 minutes


Haut
 Profil  
 
MessagePosté: 22 Avr 2011 23:11 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 09 Oct 2010 11:23
Messages: 348
Localisation: Poitiers
J'ai eu un problème similaire sur ma voiture il y a 1 mois (pas sur ma focus). La voiture démarrait, mais il fallait quelques secondes avant que le moteur se lance. Je l'ai démonté sans trop de problème : même principe, batterie débranchée, alim et solénoïde dévissés (repère bien le passage des fils avant démontage) et 3 longs écrous de 13 à sortir pour tomber le démarreur par le bas.

Mon problème venait surtout du pignon du lanceur, qui était couvert de dépôts d'huile séchée, de rouille et de poussière.
Un bon nettoyage à l'acétone, c'est l'idéal
Image

Tant qu'à faire, puisque le démarreur est déposé, j'en ai profité pour le démonter pour une vérification, un bon nettoyage et une petite touche de lubrification sur les pièces en mouvement
Image

Le palier avant, nettoyé à l'acétone puis à la brosse métallique, puis un deuxième passage du chiffon avec de l'acétone
Image

L'induit et le lanceur, qui n'avaient pas l'air trop usés
Image

Les inducteurs et leur support, plutôt propres eux aussi
Image

La fourchette de commande, qui était aussi encrassée. Je l'ai nettoyée et lubrifiée au niveau de la bague du lanceur pour que tout coulisse parfaitement. Attention à bien la remettre en place !
Image

Finalement, pas de pièce usée donc j'ai tout bien remonté. Voilà l'état du pignon après nettoyage et lubrification (WD40, c'est magique)
Image

Pour finir, j'ai bien nettoyé l'extérieur du démarreur pendant que je l'avais dans les mains.
Image

Avec un peu d'huile de coude, voilà à quoi il ressemble. Pour rappel, avant :
Image
et après
Image

Une autre vue, avant
Image
et après
Image

Depuis, c'est le jour et la nuit. La voiture démarre au quart de tour, même après une semaine sans l'utiliser. Comme je l'ai précisé, le pignon du lanceur qui entraîne le volant moteur au démarrage était très encrassé, donc avait plus de mal à tourner. Je pense que c'est pour ça que le moteur mettait plusieurs secondes à partir. Sinon, il n'y a aucune difficulté pour faire ce genre de chose. Je te conseille de faire comme moi, c'est à dire prendre une photo avant chaque étape pour être sûr de ne pas te retrouver bloqué. Fais attention à la fourchette du démarreur qui doit être bien remise, mais si tu as bien repéré sa position avant de démonter, c'est facile. Si tu as un doute, poste nous des photos de ton démarreur et on devrait pouvoir t'aider. Bien sûr c'est peut-être aussi ton démarreur qui fatigue, donc c'est pas garantie que ça marche mieux. Au moins tu peux essayer.
Désolé de ne pas avoir de tuto avec un démarreur de Focus, je l'ai pas encore démonter sur la mienne, vu qu'il fonctionne bien :P
Mais c'est quasiment le même que celui-là (Fiat Bravo 1.6L 16V), donc ça devrait déjà t'aider. Si tu as des questions ou si quelqu'un veut apporter des précisions, n'hésitez pas.
Bon courage


Haut
 Profil  
 
MessagePosté: 24 Avr 2011 13:15 
Hors ligne
Visiteur

Inscription: 05 Nov 2010 17:38
Messages: 38
Localisation: brest même
beau travail en tout cas meme si c'est que du nettoyage...


Haut
 Profil  
 
MessagePosté: 24 Avr 2011 13:21 
Hors ligne
Visiteur

Inscription: 16 Mar 2011 21:42
Messages: 19
Merci pour vos réponses [bravo] .

Au moins je suis rassuré sur "la" difficulté d'un changement/ nettoyage de démarreur.

Merci Kamikaz pour ton tutorial en images et tes explications au top [top] .

Un démontage-remontage au top ainsi qu'un nettoyage aux petits oignons. Du travail de qualité.

Maintenant il y a plus qu'à.

[merci]


Haut
 Profil  
 
MessagePosté: 24 Avr 2011 15:15 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 09 Oct 2010 11:23
Messages: 348
Localisation: Poitiers
Attention, c'est pas une démarreur de Focus mais ça y ressemble beaucoup.
Je te garantie pas que ça changera forcément quelque chose, mais c'est sûr que ça peut pas faire de mal au démarreur.
Si en l'ouvrant que constate que certaines pièces sont mortes ou trop usés, soit tu changes le démarreur complet (compte env 120€ pour un échange standard), soit tu l'amènes à une boite d'éléctricité, voir chez un rectificateur spécialisé et ça te coûtera bien moins cher :)


Haut
 Profil  
 
MessagePosté: 28 Aoû 2012 20:48 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 24 Oct 2005 16:10
Messages: 613
Localisation: Lyon
Bonjour à tous,

Je fais un petit déterrage de topic :
Ma focus refuse de démarrer, le démarreur ne tourne même pas.
Évidement j'ai changé la batterie, j'ai même essayé avec une autre voiture et des câbles. Mais rien : quand je tente de démarrer tout s'eteind (le tableau de bord, l'heure ...) et le demarreur de tourne pas.

Comme la voiture à 11 ans, je vais changer le démarreur sans trop me poser de question.
J'ai regarder sur Oscaro, mais il y en a plusieurs, de 90 à 130 euro !

La question : Comment j'identifie le bon à commander ?
Ps : une 1.6l ess de mai 2001 en finition trend (5 portes)

D'avance merci de l'info

Lasouze


Haut
 Profil  
 
MessagePosté: 28 Aoû 2012 23:20 
Hors ligne
Habitué

Inscription: 10 Nov 2011 13:58
Messages: 337
Prénom: Florian
Votre voiture: Focus1 3p 2.0 16v
Je ne suis pas un expert en électricité, mais si le démarreur ne tourne pas et que tout s'éteint, c'est qu'il y a sûrement surconsommation de sa part. Peut être un problème de masse?


Haut
 Profil  
 
MessagePosté: 28 Aoû 2012 23:39 
Hors ligne
Membre de l'association
Avatar de l’utilisateur

Inscription: 24 Juin 2007 15:54
Messages: 8162
Prénom: Damien
Votre voiture: Focus ST170 de 2002
Masse sous la batterie, tu t'été brancher où avec les câbles ? Sur un support moteur ou sur le moins de la batterie ?


Haut
 Profil  
 
MessagePosté: 29 Aoû 2012 07:38 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 24 Oct 2005 16:10
Messages: 613
Localisation: Lyon
Salut,

Le truc c'est que ce n'est pas moi qui ai fait les testes : c’était ma femme et mon beau-frère qui ont essayés (elle est a 1h de chez moi). Je ne pourrais toucher la cus que samedi.
Pensez-vous que malgré cela (pb de démarreur ou de masse) il soit possible de la démarrer en la tirant afin de la ramener ?

Je pensais aussi a un problème de clé : Que fait la focus en cas de problème avec la clé ? L’électronique coupe tout et rien ne ce passe (comme c'est le cas ici) ? Ou elle essai de démarrer mais n'y arrive pas (tourne et cale)?

Merci

Lasouze


Haut
 Profil  
 
MessagePosté: 29 Aoû 2012 10:37 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 24 Oct 2005 16:10
Messages: 613
Localisation: Lyon
Re,

j'ai interrogé plus précisément ma femme sur ce qui était arrivé au début du problème.
1- Elle monte dans la voiture et entre la clé.
2- Elle donne un coup de clé, et la voiture secoue : il y avait une vitesse d'enclenché.
3- Tout s'eteint (tableau de bord, heure), puis se rallume.
4- Elle réessaie sans la vitesse , mais la le démarreur de bouge pas, et tout s'eteind de nouveau puis se rallume.

Petite question : j'ai lu qu'il y avait un système de sécurité sur les essence qui pouvait s’enclencher en cas de choc (blocage de la pompe a essence en cas d'accident, ...). J'ai lu aussi que ce système pouvait s’enclencher sur une simple descente de trottoir (et donc une simple secousse).
=> La secousse du début a-t-elle pu enclenché la sécurité? Et si oui, est-ce que ce système bloque aussi le démarreur sur la Focus ?


Haut
 Profil  
 
MessagePosté: 29 Aoû 2012 16:46 
Hors ligne
Habitué

Inscription: 10 Nov 2011 13:58
Messages: 337
Prénom: Florian
Votre voiture: Focus1 3p 2.0 16v
lasouze a écrit:
Et si oui, est-ce que ce système bloque aussi le démarreur sur la Focus ?

C'est de la pure mécanique, ça ne bloque que l'arrivée d'essence. Donc le démarreur devrait tourner!


Haut
 Profil  
 
MessagePosté: 31 Aoû 2012 12:39 
Hors ligne
Habitué
Avatar de l’utilisateur

Inscription: 24 Oct 2005 16:10
Messages: 613
Localisation: Lyon
Bonjour à tous,

Suite et fin pour moi : une fois sur place réalisation de différent test, et en premier le test système qui me montre l'erreur DTC9318 (batterie Low). Je montes "correctement" la nouvelle batterie (ce n’était pas moi qui avait fait le 1er changement), je tourne la clé, et la Bingo le démarreur tourne et la voiture démarre :)

Donc plus de problème pour moi;
Merci a vous d'avoir suivi le sujet

Lasouze


Haut
 Profil  
 
MessagePosté: 20 Sep 2012 07:30 
Hors ligne
Visiteur

Inscription: 07 Mar 2012 08:29
Messages: 49
Coucou,

super tuto [dieu]

J'avais le même soucis que toi, à savoir un démarrage qu'au bout de 2 secondes mais moi je n'entendais pas le démarreur qui avait du mal, malgré le nettoyage rien n'y fait.

Si jamais tu as une idée je suis preneur : viewtopic.php?f=2&t=46065&start=0

C'est vraiment bizarre, pour moi le démarreur ne force pas c'est juste que quand le moteur est bien froid (nuit dehors) bah il fait 2 ou 3 rotations avant de lancer le moteur, aprés dans la journée même aprés 8h sans utiliser la voiture elle démarre au quart de tour. Vraiment curieux cette petite cus %)


Haut
 Profil  
 
MessagePosté: 20 Sep 2012 20:30 
Hors ligne
Habitué

Inscription: 10 Nov 2011 13:58
Messages: 337
Prénom: Florian
Votre voiture: Focus1 3p 2.0 16v
snakefox666 a écrit:
C'est vraiment bizarre, pour moi le démarreur ne force pas c'est juste que quand le moteur est bien froid (nuit dehors) bah il fait 2 ou 3 rotations avant de lancer le moteur, aprés dans la journée même aprés 8h sans utiliser la voiture elle démarre au quart de tour. Vraiment curieux cette petite cus %)

Exactement pareil sur ma 1.8! Une fois qu'elle est démarrée, par contre, comme pour se faire pardonner, le ralenti est super haut (1500 tr/min environ). Très étrange...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 18 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com